instability of one automation server
Incident Report for Serenytics
Resolved
This incident has been resolved.
Posted Jan 02, 2023 - 10:47 CET
Investigating
One server executing automations was instable this morning. It has been restarted and the system is back to a normal state. Because of the reboot, some automation which started at 6am may have failed.
Posted Jan 02, 2023 - 06:36 CET
This incident affected: Automation engine.